火狐浏览器Firefox 提示错误代码:SSL_ERROR_UNSUPPORTED_VERSION

王哥哥 错误解决 2,154 次浏览 没有评论

今天装了个思科的ACS 老的东西,发现打不开 ,找了半天找到个正确的

先地址栏输入about:config 进入高级首选项,然后搜索security.tls.version.enable-deprecated ,将默认的 false改为 true,即可解决问题。

发表回复

Go