继续更新VEEAM教程

四月的奥德赛 VEEAM 958 次浏览 没有评论

4月份把实验环境中的 vSphere 和 vCenter 升级到 8.0 u1,导致VEEAM 版本不兼容,出现备份报错的情况。VEEAM 更新到12.0.0.1420 P20230412还是报错,重启了几次vSphere和VC也不行。重心暂时还是放在安装、配置、管理上,没时间搞排错。今天打开没有报错了,接着更新VEEAM的高级特性。

 

 

发表回复

Go